Les Carrés d'Hélène

Les Carrés d'Hélène

Centre de Recherches et d'Enseignements sur la Vie Sentimentale et Sexuelle des Adultes
 
PortailPortail  AccueilAccueil  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  SoutienSoutien  

Partagez | 
 

 ***

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant
AuteurMessage
Invité
Invité
avatar


MessageSujet: ***   Ven 29 Jan 2010 - 22:50

Rappel du premier message :

***


Dernière édition par electrobric le Ven 1 Déc 2017 - 1:17, édité 47 fois
Revenir en haut Aller en bas

AuteurMessage
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Ven 19 Déc 2014 - 5:08

zeish , as-tu penser partager qq fichier audio pour nous... 



J'essaie de trouver des fusible réarmable qui ont des valeur de tolerence au V et A plutot faible et qui se déclanchement aussi tot que les valeurs sont dépasser ...

Je continue de faire des test sur les cuisses avant de le faire au endroit stratégique Smile
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Ven 19 Déc 2014 - 6:39

Bon , je fais des test et voila , un canal de son fonctionne bien , ca produit des chatouillit. 
mais des que je touche un potar de l'autre voie , j'me prendre des shock ...

Exemple , potar droit pour la voie droite ok
               potar gauche pour la voie gauche égale shock

 l'inverse est vrai aussi , si je commence par ajuster le canal gauche puis ensuite touche a l'autre potar , j'me prend un shock... 

Pour les test , je laisse toujours qu'une paire d'électrode brancher , une sur chaque pied ...


Je remarque aussi un probleme , si tout les potars sont a 0 ,
et au lieu de la paire d'électrode je rebranche le speaker 
si je connecte que la voie de gauche par exemple , et bien tourner les potar de gauche augmente le son , ce qui est normal. 
Cependant, toujours avec les potars a 0 et la voie de gauche connecter, si je tourne au max les potars de la voie droite, je peux entendre le son sortir des speaker alors qu'il devrait avoir rien vue que la voie droite n'est pas brancher ... 

J'ai brancher les 4 potars (2 pour la voie de droite , 2 pour la gauche) en série pour ce qui est de la masse (fils noir).
Donc le fils noir relie le potar gauche 10k puis le droit 10k puis le droit de 100k puis le gauche de 100k pour sortir ensuite de la boite pour une prise audio femelle.
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Ven 19 Déc 2014 - 6:48

electrobric a écrit:
[Vous devez être inscrit et connecté pour voir cette image]

J'ai retrouver ton schéma et le mien n'est pas comme cela , il est comme ca:

[Vous devez être inscrit et connecté pour voir ce lien]

est-ce que ca cause un probleme selon toi?

J'utilise un fils audio 3mm donc le fils en entrée c'est : gauche , droite , masse , 
                                                et en sortie         : gauche , droite , masse, 

ensuite tout va dans l'ampli
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Ven 19 Déc 2014 - 19:49

***


Dernière édition par electrobric le Jeu 30 Nov 2017 - 23:58, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Ven 19 Déc 2014 - 19:53

***


Dernière édition par electrobric le Jeu 30 Nov 2017 - 23:57, édité 1 fois
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Ven 19 Déc 2014 - 21:03

je vais tester sans la boite a potar , voir si c est pas les transfo mais ca m'étonnerais bien gros.
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Ven 19 Déc 2014 - 21:24

les transfo sont correcte , c'est vriament les potar qui sont en cause.

Le simple fait de jouer un peu avec produit des parasite ou coupure de son par moment. 

m'a démonter la boite au complet et tout revérifié.

D'après toi, les potar doive-t-il etre a une certaine distance l'une de l'autre pour éviter des intéférance ou autre probleme ?
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Ven 19 Déc 2014 - 21:46

***


Dernière édition par electrobric le Jeu 30 Nov 2017 - 23:57, édité 1 fois
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Ven 19 Déc 2014 - 22:08

Bon , je crois avoir trouver le probleme , ou du moins une partie du probleme.

je joint l'image suivante : 

[Vous devez être inscrit et connecté pour voir ce lien]


Le cercle en Rouge , soit la masse commune, était mal souder au potentiometre 10K , du coup, si ca bougeait un peu et que le contact ne se fait pu, et bien le courant augmentais en fleche car le potar 10K ne jouait plus son role de diminué le volume. C'est comme si seul le potar de 100K (dégrossissage) , était seul ... 

Je dois retourner chercher de l'étain a souder ... 

Si c'était a refaire , je prendrais des boite un peu plus grande car c'est un vrai puzzle que de faire entré les 4 potentiometres dans la petite boite et d'aligner le bouton de volume pour le faire passer dans le trou de la boite (pour controler le volume une fois la boite fermer , hein!)
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Sam 20 Déc 2014 - 0:32

***


Dernière édition par electrobric le Jeu 30 Nov 2017 - 23:57, édité 1 fois
Revenir en haut Aller en bas
am_ampere
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 378
Age : 45
Adresse : Confidentielle MAIS au bord de la Méditerranée.
Particularité : Pratique depuis longtemps l'Estim.
Humeur : Badine-
Date d'inscription : 23/06/2013

MessageSujet: Re: ***   Mar 23 Déc 2014 - 19:39

Bien reçu le potentiomètre linéaire :

[Vous devez être inscrit et connecté pour voir ce lien]

8 jours seulement de délai de livraison en provenance de...

Bulgarie !...

Les mystères d'Amazon !

Par contre, je ne sais pas le connecter. Il y a 8 connecteurs/fils...

SI une âme charitable (Electrobric ?) peut m'aider ?

J'ai numéroté les fils et les connecteurs :

[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />

D'avance, merci !
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Mar 23 Déc 2014 - 20:25

***


Dernière édition par electrobric le Jeu 30 Nov 2017 - 23:56, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Mar 23 Déc 2014 - 20:54

***


Dernière édition par electrobric le Jeu 30 Nov 2017 - 23:55, édité 1 fois
Revenir en haut Aller en bas
am_ampere
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 378
Age : 45
Adresse : Confidentielle MAIS au bord de la Méditerranée.
Particularité : Pratique depuis longtemps l'Estim.
Humeur : Badine-
Date d'inscription : 23/06/2013

MessageSujet: Re: ***   Mar 23 Déc 2014 - 22:49

electrobric a écrit:
Hello Am ampère..

Ce n'est pas de ce côté que le potar doit être connecté Very Happy  !

Mais entre la sortie de la  source audio et l'entrée "line" de l'ampli. Wink
Merci...

MAIS ma source audio, c'est une clef USB lue par la chaine compacte DONC ça ne colle pas ?
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Mar 23 Déc 2014 - 23:38

***


Dernière édition par electrobric le Jeu 30 Nov 2017 - 23:54, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Mar 23 Déc 2014 - 23:58

Après réflexion...je vais faire le schéma avec le potar positionné après le transfo et avant les électrodes; la tension est plus élevée certes,, mais de type "impulsions" et l'intensité en est fortement abaissée, donc pas d'échauffement...A+ tard ....
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Mer 24 Déc 2014 - 0:16

***


Dernière édition par electrobric le Jeu 30 Nov 2017 - 23:54, édité 1 fois
Revenir en haut Aller en bas
am_ampere
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 378
Age : 45
Adresse : Confidentielle MAIS au bord de la Méditerranée.
Particularité : Pratique depuis longtemps l'Estim.
Humeur : Badine-
Date d'inscription : 23/06/2013

MessageSujet: Re: ***   Mer 24 Déc 2014 - 11:01

Merci ! Je vais tester ça (au voltmètre d'abord...!)

J'utilise, à la sortie du transfo, relié à l'ampli 12 V, la connexion  noir / vert  OU noir / bleu qui me donne la même tension : 100 V

La connexion que vous proposez : vert / bleu donne avec le même fichier 200 V !

Curieux ces petits transfos...
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Mer 24 Déc 2014 - 12:18

***


Dernière édition par electrobric le Jeu 30 Nov 2017 - 23:54, édité 1 fois
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Ven 2 Jan 2015 - 3:01

je suis de retour sur le fofo apres quelque essai.

Le tout fonctionne bien , y a des routines qui sont attroce tellement elle nous gardes sur le bord du point de non retour Smile

Ceci dit sur le site de smartstim si j'me trompe pas ils proposent plusieurs mp3 mais pas capable d'y accéder, on dirait qu'on doit avoir une permission spéciale...



En passant, j'ai refaite au complet ma boite avec potar car il y avait trop de faux contact , et je compte aussi refaire la boite avec les transfo car la aussi y a des faux contacte par moment...
Bref faut faire des ptite erreur mais refaire la boite coute moins de 5$ .
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Mer 14 Jan 2015 - 22:12

Allo electrobric,


J'utilise mon propre materiel de stereo stim depuis qq temps deja et c'est tres agréable.
Cependant, je ne peut mettre que 2 paires d'éectrode, soit une paire par canal. 

L'idee de mettre en parallele les electrodes pour a voir 4 paires d'électrodes semblent etre la plus facile option pour augmenter le nombre d electrode.

Mais la question est: qu'en est-il du nombre d'électrode vs la puissance demander, les sensations etc?

as-tu essayer pour me dire si l'experiece fut concluante?

Plus d'électrode requiert plus de puissance, faut-il modifier les resistances?
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Mer 14 Jan 2015 - 23:07

***


Dernière édition par electrobric le Jeu 30 Nov 2017 - 23:48, édité 1 fois
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Mer 14 Jan 2015 - 23:31

Nice, c'est bon a savoir.

Ce soir j'essaie pour la premiere fois le tri-phasing. Plusieurs en parle comme etant quelque chose de fantastique, une sensation de massage.
J'imagine qu'il doit y avait des musique,mp3 ou wav dédié plus particulierement au tri-phasing...

Sinon sur smartstim, je sais pas si toi tu as ete capable de recuperer les fichier audio mais moi ca me dit que je n'ai pas les droits pour y avoir acces Sad
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Ven 16 Jan 2015 - 18:57

***


Dernière édition par electrobric le Jeu 30 Nov 2017 - 23:47, édité 1 fois
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Sam 17 Jan 2015 - 19:33

electrobric, 
Je entrain de refaire ma boite pour electrostim avec de meilleur soudure et connection, l'autre étant un peu trop broche a foin...
je ne me souviens plus par contre si c'est le fils rouge ou le blanc qu'on branche le positif des speaker... 

Positif ca doit etre le rouge en principe...

je recherche sur le fofo mais p-t me reponderas tu avant.

Et as-tu beaucoup de fichier audio pour la stim?
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Sam 17 Jan 2015 - 19:43

souris a écrit:
Électrobric : 

Je veux juste etre sur pour le montage apres l'ampli :

Pour un canal , j ai un fil rouge et un noir , 
Lorsque je place la résistance (2.7 ohm dans mon cas) juste avant le transfo , j'ai juste besoin de mettre la résistance sur le fils rouge , par pour le fils noir .

EXemple :

1)  fils rouge ------- R 2.7 ohm ------- transfo fils rouge 
 Fils noir -------- (rien) -------------- transfo fils blanc


ou 

2) 
fils rouge ------- R 2.7 ohm ------- transfo fils rouge 
Fils noir -------- R 2.7 ohm -------------- transfo fils blanc

d'apres mes connaissance en electronique la resistance ne se met que sur le fils rouge , donc le montage 1 serait le bon . peut tu me confirmer stp


Yaaa , j'm'auto-cite !  reponse trouver.

Donc j'ai refait mon montage cette fois dans une boite plus grande pour plus d'espace lors du montage. Utilisation de soudure a quelque endroit mais surtout l'utilisation de domino qui sont vraiment super utile car cela permet déventuellement changer la résistance ou faire des tests ou l'ajout/retrait du fusible. 

En passant le fusible de 200mA est vraiment utile car il protege belle et bien du puissance trop forte. A 100mA c'était trop peu, il grillait tout de suite mais 200mA c'est vraiment plus sécuritaire.
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Sam 17 Jan 2015 - 19:52

***


Dernière édition par electrobric le Jeu 30 Nov 2017 - 23:28, édité 1 fois
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Dim 18 Jan 2015 - 5:44

je suis surpris que tu n'utilise pas de fichier audio. je te le conseille fortement. J'ai des fichier de 20 minute avec toute sorte de rythme, sensation etc. tres efficace et surtout avec le choix tu trouveras celle qu'il te faut en fonction de ce que tu veux ressentir. A essayer!!!
Revenir en haut Aller en bas
piersir
Je ne m'en lasse pas...
Je ne m'en lasse pas...
avatar

Masculin Nombre de messages : 295
Age : 77
Adresse : Hauts de Seine
Particularité : piercings
Humeur : bonne
Date d'inscription : 03/02/2015

MessageSujet: Re: ***   Mar 9 Aoû 2016 - 17:47

Bonjour,
Pour ceux qui trouvent que les générateurs de sons sont trop compliqués à utiliser et qui veulent se désolidariser de leur ordinateur, je viens de trouver une petite application pour tablettes ou smartphones : "Frequence Sound Generator". Elle permet d'utiliser 3 fréquences différentes. Bien sûr elle est moins complete que les logiciels recommandés par electrobric mais me donne toute satisfaction. je l'utilise avec ma tablette (ce qui est un gros avantage par rapport à un ordinateur même portable). Je n'ai pas pu la télécharger sur mon telephone portable car il est trop vieux  Crying or Very sad.
à voir ici : [Vous devez être inscrit et connecté pour voir ce lien]
Il y a 3 curseurs que l'on met à fond (la puissance du son étant réglée par le potentiomètre de votre ampli). Il y a aussi 3 molettes doubles (l'intérieur d'une molette contient une autre molette) pour choisir une fréquence il faut commencer par faire tourner la molette intérieure qui permet d'approcher rapidement de la fréquence désirée puis on affine avec la molette extérieure.
Depuis que je me sers de cette application, j'ai totalement abandonné les routines mp3.
Grosso modo on choisit une fréquence par exemple 400  puis une autre 431 et la 3eme 835. Pour avoir un ressenti différent il suffit de faire varier la 2eme molette (externe) en l'augmentant juste d'1 point (432) puis d'un autre point (433) si vous lui ajoutez 1 autre point bizarrement la sensation devient trop douce alors vous lui rajoutez encore un point et ainsi de suite. on peut aussi jouer sur la 3eme molette de la même manière. Bien évidemment on joue aussi avec le potentiomètre  pour augmenter ou baisser le son.
L'essayer, c'est l'adopter Razz .
Revenir en haut Aller en bas
http://piercings-intimes.centerblog.net/
sholva27
J'arrive...
J'arrive...


Masculin Nombre de messages : 1
Age : 36
Adresse : 25 cité des enseignants paris
Date d'inscription : 12/01/2018

MessageSujet: Re: ***   Ven 12 Jan 2018 - 17:50

interessant
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: ***   

Revenir en haut Aller en bas
 
***
Revenir en haut 
Page 7 sur 8Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Carrés d'Hélène :: Electro-Stimulation :: Questions et Informations techniques-
Sauter vers: