Les Carrés d'Hélène

Les Carrés d'Hélène

Centre de Recherches et d'Enseignements sur la Vie Sentimentale et Sexuelle des Adultes
 
PortailPortail  AccueilAccueil  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  SoutienSoutien  

Partagez | 
 

 ***

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant
AuteurMessage
Invité
Invité
avatar


MessageSujet: ***   Ven 29 Jan 2010 - 22:50

Rappel du premier message :

***


Dernière édition par electrobric le Ven 1 Déc 2017 - 1:17, édité 47 fois
Revenir en haut Aller en bas

AuteurMessage
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Jeu 20 Nov 2014 - 4:34

@ Electrobric :  Merci beaucoup pour les réponse à mes questions !!! 
Ca fait un moment deja (2mois) que je me questionne et tu as su me répondre vraiment bien. 

Demain probablement , je vais aller acheter les résistances aussi que qq potars linaire .

Pour ce dernier , le potars , je crois qu'il faut le brancher entre l'ampli et le transfo ?
Et pour les caractéristique de se dernier , je n'ai pas trouver d'info a se sujet. Probablement qu'un 5w sera également l'affaire mais pour les ohm ... la question se pose...
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Jeu 20 Nov 2014 - 5:06

voici le potar que j'avais acheter il y a qq temps: 

[Vous devez être inscrit et connecté pour voir ce lien]

100k (kohm je presume)

j'avais fait qq test au debut avec et je pense que ca fonctionnait bien mais j'avais pris un choc electrique ... du p-t a un bip de facebook pendant ma séance de test avec les mp3 .
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Jeu 20 Nov 2014 - 9:27

***


Dernière édition par electrobric le Ven 1 Déc 2017 - 0:06, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Jeu 20 Nov 2014 - 9:40

***


Dernière édition par electrobric le Ven 1 Déc 2017 - 0:06, édité 1 fois
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Jeu 20 Nov 2014 - 20:25

oui tres clair!!! 

Je part donc faire qq achat qui devrais me couter 10-15$ max.

j'devrais avoir le temps aujourd hui de faire des tests.

Pour calculer le voltage , j crois pas que j'vais pouvoir car j'pense avoir lu qu il fallait produire une onde sinusoidale avec logiciel ...bref j oubli ca , je vais me fier au sensation. 
Pour l'amperage , il suffit de le mettre en serie apres le transfo pour prendre la mesure je crois ...

La dernière info que j'aurai de besoin c est de savoir comment vérifier un fichier audio pour m'assurer que les freq. ne soit pas plus bas que 300 hz , voir plus bas que 600hz , car je crois que les transfo le supporte mal. 

Je crois avoir le logiciel audaci ..un truc de meme .. 

Bon j pars faire mes achats Smile 
Je vous redonnes des nouvelles avec test et photos des que c'est concluant !!!
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Jeu 20 Nov 2014 - 20:49

***


Dernière édition par electrobric le Ven 1 Déc 2017 - 0:05, édité 1 fois
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Ven 21 Nov 2014 - 4:35

1) Pour la 1ere question : j'aurais aimé savoir comment prendre mes mesure pour calculer le voltage au niveau des electrodes ainsi que l'ampérage. 
Mais bon, j'ai mis des fusible de sécurité (que j'dois réajuster car pas les bonne valeurs au bon endroits ... a suivre)

Ceci dit : J'ai fait mon montage a savoir :

 ampli --- R 2.7 ohm --- (ajout prochain du fusible 200ma pour proteger l'ampli d'un retour de charge)--- transfo Radioshack --- --- Potar lineaire 10K ---  fusible 200 ma (va etre remplacer par 20ma)--- electrodes

Le tout fonctionne plutot bien. J'ai tester avec le fichier milkedmedrytingled car il dure 20 minute , cela me donnait du temps pour plusieurs test. 


Le potar linéaire de dégrossissage ( 100 KOhms )  :
est inutile car lorsque je le mets , je n'ai  pratiquement plus de sensation ... a remplacer par un plus faible ... Présentement le potar 10K fait plutot bien seul , quitte a en mettre 2 en série ... 
La R 10K (8K trouver au magasin) entre le potar et le fusible a également été enlever car il coupait pratiquement toute sensation. 

2) Un truc que je pige pas c'est que mettre la R 2.7 ohms tout de suite apres l'ampli , cela augmente les sensations percus ... Sais-tu pourquoi? ca augmente tu le voltage???

3) Placer 2 paires d'électrode sur le meme canaux a pour effet de diminué la tension , donc le plaisir ressenti en conservant l'amperage , a quoi ca sert donc de mettre 2 pairs sur un meme canaux , je pige pas le truc

Demain j'devrais avoir le temps de faire d'autres test et d'aller acheter d'autres matériels pour d'Autres tests et perfectionner la bête Smile
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Ven 21 Nov 2014 - 9:58

***


Dernière édition par electrobric le Ven 1 Déc 2017 - 0:05, édité 3 fois
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Ven 21 Nov 2014 - 11:15

***


Dernière édition par electrobric le Ven 1 Déc 2017 - 0:05, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Ven 21 Nov 2014 - 11:45

***


Dernière édition par electrobric le Ven 1 Déc 2017 - 0:05, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Ven 21 Nov 2014 - 18:12

Citation :
***
***


Dernière édition par electrobric le Ven 1 Déc 2017 - 0:04, édité 1 fois
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Ven 21 Nov 2014 - 23:14

Je fais une courte remarque car je dois partir sous peu . 

Mais présentement  , j'utilise mon pc comme source audio pour faire jouer les mp3 . Je branche une prise jack 3.5 mm Après mes speaker , comme si j'avais des ecouteur , le fils se rend ensuite a la chaine hi-fi (ampli) et le reste du schéma que j'avais mentionner toute a l'heure. 

Ceci dit , mettre le potar 100k entre la source audio (pc avec speaker) et l'ampli suppose de couper le fils de la prise jack 3.5mm (male) , relier ces fils au potar , pour ensuite les relié a un autre fils 3.5mm (male) pour le connecter a l'entré Aux de l'ampli . Ai-je bien compris? 

Si oui le bouton volume des speaker de joue pas deja le role de potar ?
Rajouter un potar de 100k ne va pas réduire le son , donc la "puissance" se rendant a l'ampli sera plus faible donc par le fait meme amplifier plus faiblement ... 

Je reviens dans 2h et le magasin ferme dans 4h . Si tu me répond d ici la je pourrai aller faire des acahts pour completer le circuit sinon je ferai ca ce we si j'ai le temps. 

Merci beaucoup pour tes infos .
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Sam 22 Nov 2014 - 0:57

***


Dernière édition par electrobric le Ven 1 Déc 2017 - 0:04, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Sam 22 Nov 2014 - 1:20

***


Dernière édition par electrobric le Ven 1 Déc 2017 - 0:04, édité 1 fois
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Sam 22 Nov 2014 - 2:59

mes achats sont fait , fils de prise jack dénudé .

J'ai 3 fils : vert - bleu - jaune . 

sachant que le potar a 3 pins : masse - sortie - entré . 

Sais-tu où (comment) connecter les fils (couleur) a quel pins de potar ?

Je continu mes recherche sur le net pour trouver l'info ...

Au fait electrobric , es-tu ingenieur electricien ou un truc du genre ? Tu fais quoi comme boulot?
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Sam 22 Nov 2014 - 3:23

j ai pas trouver l info pour les couleur sur le net alors apres qq test : 

vert = gauche
bleu = masse
jaune = droite


Je fais des test avec le potar 100K mais ce dernier n'influence par le son en sortie des speaker. 
EDIT: oui cela influence. Il faut preter attention mais le son augmente lorsqu on tourne le potar !!! 

En gros pour les test j ai mis source audio--- potar --- speaker   
Mais pas d'effet sur les speaker. Ceci dit p-t que l'effet est tres subtil et va ce ressentir lors de l'estim
EDIT: oui cela influence le son donc les sensations percu !!!

Pour l'instant j'ai 2 potars 100k et non un seul (avec 6 pins) mais je crois conserver les 2 qui vont me permettre d'ajuster subtillement le canal gauche ou le canal droite. 

1) Pour la masse , le fils bleu donc. J'imagine que je le double pour qu'il passe par la masse du potar droit et par la masse du potar de gauche. 

merci pour les schémas electrobric. ma phase test est presque terminer. J'ai acheter des boite de montage pour y fixer les potars. Je rajoute aussi des fusibles de 200 ma pour proteger le pc et l'ampli. Y a pas de fusible 20 ma pour eviter une decharge electrique ... a suivre
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Sam 22 Nov 2014 - 10:16

***


Dernière édition par electrobric le Ven 1 Déc 2017 - 0:04, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Sam 22 Nov 2014 - 10:26

***


Dernière édition par electrobric le Ven 1 Déc 2017 - 0:04, édité 1 fois
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Sam 22 Nov 2014 - 19:57

Y a un ptit truc que j'ai omis dans mon montage. 

Je vais utiliser 1 potar 100k pour chaque canal mais j'Ai oublier de mettre le potar de 10k ... Donc au lieu d'avoir 4 potar (2x100k et 2x10k) je n'ai mis que les 2 100k. 
Va falloir que je reconfigure ma petite boite de montage pour faire tout rentré . 

Pas evident quand la boite choisi 8.5 cm x 6cm , soit juste assez grande pour y mettre 4 potar sur le dessus. 

Je regarde la possibilité de mettre les potar 100k sur le devant de la boite et les 10k sur le dessus. 

D'ici mercredi prochain j'devrais avoir fini le montage. La fds je ne possede que trop peu de temps pour m'y mettre serieusement. Surtout pour faire la soudure.
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Lun 24 Nov 2014 - 4:21

Aujourd hui j'ai eu le temps de faire le montage de la boite volume a mettre entre la source audio et l'ampli. J'ai donc 2 potar pour chaque canal (gauche et droite) pour un total de 4 potars a tourner pour controler le volume ou l'intensité.

Je n'avais pas penser mettre un interrupteur au tout debut du projet alors l'espace est tres restreint dans le boitier.

Il me reste a l'interieur un espace pour y insérer 2 cm cube , soit un espace rectangulaire de 1cm x 2cm , en espérant trouver un interupteur assez compact!

Des que j'ai l'interupteur et que la boite est completer , j'vous envoye les photos.

Il va me rester ensuite le montage de l'autre boite qui va comprendre les resistance , fusible , transfo , pour la sortie des electrodes. 

Projet completer a environ 45% .
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Lun 24 Nov 2014 - 4:29

je viens de trouver dans mes pieces pele mele un interupteur double mais ce dernier fait 2x2x2 cm , soit 8cm cube ... donc trop gros pour ma petite boite de 8x5x4 .

Je vais continuer de réflechir a cela ...
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Lun 24 Nov 2014 - 14:12

***


Dernière édition par electrobric le Ven 1 Déc 2017 - 0:03, édité 1 fois
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Lun 24 Nov 2014 - 20:44

Électrobric : 

Je veux juste etre sur pour le montage apres l'ampli :

Pour un canal , j ai un fil rouge et un noir , 
Lorsque je place la résistance (2.7 ohm dans mon cas) juste avant le transfo , j'ai juste besoin de mettre la résistance sur le fils rouge , par pour le fils noir .

EXemple :

1)  fils rouge ------- R 2.7 ohm ------- transfo fils rouge 
 Fils noir -------- (rien) -------------- transfo fils blanc


ou 

2) 
fils rouge ------- R 2.7 ohm ------- transfo fils rouge 
Fils noir -------- R 2.7 ohm -------------- transfo fils blanc

d'apres mes connaissance en electronique la resistance ne se met que sur le fils rouge , donc le montage 1 serait le bon . peut tu me confirmer stp
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Lun 24 Nov 2014 - 21:09

J'ai egalement l'impression d'avoir fait une erreur dans mon montage , j'ai mis tout les potar en serie pour la masse ... la y a juste un canl qui fonctionne . Je regarde de plus pres si y a pas un faux contact ...
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Lun 24 Nov 2014 - 21:45

bon , je reverifie le tout avec source audio , boitier et speaker et ca fonctionne. Lorsque je l'envoie vers l'Ampli . rien ... hummmm les tests se poursuive
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Lun 24 Nov 2014 - 22:38

***


Dernière édition par electrobric le Ven 1 Déc 2017 - 0:06, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Lun 24 Nov 2014 - 22:39

***


Dernière édition par electrobric le Ven 1 Déc 2017 - 0:03, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Lun 24 Nov 2014 - 23:17

***


Dernière édition par electrobric le Ven 1 Déc 2017 - 0:03, édité 1 fois
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Lun 24 Nov 2014 - 23:54

T es vraiment trop cool pour les schéma. J'ai reverifier tout mes fils de la boite pour me rendre compte que le probleme venait possiblement d'un speaker qui ne fonctionnait pas ... 

J'ai fait plusieurs test (1h environ) pour tester le positionnement des resistance et le meilleur résultats semble etre 

Ampli ---- R 2.7 ohm --- transfo --- electrode 

Mettre une R 8k ohm entre transfo et electrode ne semble pas faire grand chose sinon diminuer de beaucoup les sensition ce qui m'oblige a pousser le volume de l'ampli au max ... 

Seule probleme que je ne voit pas comment régler , j'ai des hot spot sur les cuisses . De beau ovale rouge ... 

Pour mon schéma de la masse, moi ca ressemble a : Source audio avec fils 3.5mm contenant 3 fils : mase-drt-gche   : 
Donc la masse par du fils 3.5mm (male , comme un ecouteur)  va au  --- potar drt 100k ---- potar drt 10k ---- potar gauche 100k ---- potar gauche 10k ----- puis retourne a la masse du fils de sortie qui comprend la masse - drt-gauche en 3.5mm femelle pour y brancher un ecouteur par exemple.
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Lun 24 Nov 2014 - 23:57

electrobric a écrit:
[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]


J'ai revérifier ton schéma mais comme je l'ai dit , la R10k (moi c'est 8k) ne fais que diminuer beaucoup trop les sensations de sorte que je dois remonter le volume pratiquement toute a fond ... Je ne sais pas si la R10k (8k) reglerais les hot spot ...
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Mar 25 Nov 2014 - 0:56

***


Dernière édition par electrobric le Ven 1 Déc 2017 - 0:01, édité 1 fois
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Mar 25 Nov 2014 - 1:24

effectivement , je n'ai plus de hot spot.
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Mar 25 Nov 2014 - 7:27

Électrobric , je lisais un autre de tes posts que tu parlais de sonde uretral . 

As tu penser utiliser le caoutchouc conducteur , conductive rubber ... c est tres efficace . Je l'utilise avec mon tens et ca fonctionne bien.
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Mar 25 Nov 2014 - 15:13

***


Dernière édition par electrobric le Ven 1 Déc 2017 - 0:00, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: infection ??   Lun 1 Déc 2014 - 17:21

electrobric a écrit:
souris a écrit:
Électrobric , je lisais un autre de tes posts que tu parlais de sonde uretral . 

As tu penser utiliser le caoutchouc conducteur , conductive rubber ... c est tres efficace . Je l'utilise avec mon tens et ca fonctionne bien.
Oui, j'avais eu l'info , mais depuis que je me suis chopée une infection carabinée, je ne pratique plus l'insertion uretral Wink
 Oui Electrobric, je vois que je suis pas le seul ( voir le sujet orgasme prostatique et sonde urétrale ...)
Attention souris à ne pas blesser l'urètre si vous utilisez un silicone conducteur sans extrémité arrondie (métallique ou non ) au bout , peut-être l'avez vous  arrondie ??
Bien à vous
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Ven 5 Déc 2014 - 5:55

Voila comme promis quelques photos de mes boites de montages:

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Ven 5 Déc 2014 - 5:56

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Ven 5 Déc 2014 - 5:57

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Ven 5 Déc 2014 - 5:58

[Vous devez être inscrit et connecté pour voir ce lien]


Ici j'ai mis 2 fusibles de 200mA entre l'ampli et  le transfo et apres quelque test , ils font très bien leurs jod car en augmentant le volume considérablement , au fond sans doute, les 2 fusibles ont cramés!!!

je peux tjrs utilisé l'appareil en by-passant le fusible au besoin ... 

J'ai également utiliser une R 2.7 ohm et un interupteur double a éteindre si mauvaise manip! 

Je n'ai pas encore brancher le tout au complet donc pas tester avec les mp3 dédié a l'électrostim , mais les 2 boites fonctionne tres bien séparément donc pas de raison qu'elle ne fonctionne pas ensemble.
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Ven 5 Déc 2014 - 6:10

Je vais pousser plus les test puis éventuellement je pense brancher 2 pairs d'électrode via un meme transfo ... mais j'suis pas certain encore de la manip a faire.

Y a aussi le tri-phasing qui semble intéressant mais j'vais commencer par le plus simple pour l'instant.

Je tiens a preciser que j'utilise un tens (quadstar II) et j'atteins l'orgasme mais c'est entre la douleur et le plaisir ...
j'ai hate de tester avec l'électroStim.  


je vais p-t changer le fusible pour du 250mA si il pete trop souvent ...
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Ven 5 Déc 2014 - 6:22

J'viens de lire un article qui explique tres bien comment connecter les fils pour faire du tri-phasing ... 
et si je regarde bien ceci :
[Vous devez être inscrit et connecté pour voir ce lien]

en fait il suffit d'avoir un fils pour la sortie rouge (+), un autre pour l'autre sortie rouge (+), et un dernier fils qui réunit ensemble les 2 noir (-)

donc inutile de payer 40$ ... c'est rire du monde
Revenir en haut Aller en bas
eric paris
J'arrive...
J'arrive...


Masculin Nombre de messages : 7
Age : 50
Adresse : paris/france
Date d'inscription : 05/12/2014

MessageSujet: Re: ***   Ven 5 Déc 2014 - 17:05

bonjour,

intéressant ce sujet , bricoleur en électronique je vais voir ce que je peux fabriquer

a bientôt

eric
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Ven 5 Déc 2014 - 18:32

***


Dernière édition par electrobric le Ven 1 Déc 2017 - 0:00, édité 1 fois
Revenir en haut Aller en bas
souris
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 57
Age : 33
Adresse : 1800 quebec
Date d'inscription : 03/08/2014

MessageSujet: Re: ***   Ven 5 Déc 2014 - 23:55

Electrobric 

Connais-tu le facteur multiplicatif du transfo radioShack ? 

A savoir par exemple un voltage de 12v en entré avec en sortie 100v donnerais : 100/12 =  8.3 

messemble l avoir lu quelque part mais j'sais plus ou ...



J'ai trouver cette info :

The turns ratio can be calculated by taking the square root of the ratio of the impedances. In this case, the square root of 1000/8, or 11.18


donc un ratio de 11 ... j'pense que ca aurait du bon sens.
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Sam 6 Déc 2014 - 12:04

***


Dernière édition par electrobric le Ven 1 Déc 2017 - 0:00, édité 1 fois
Revenir en haut Aller en bas
eric paris
J'arrive...
J'arrive...


Masculin Nombre de messages : 7
Age : 50
Adresse : paris/france
Date d'inscription : 05/12/2014

MessageSujet: Re: ***   Sam 6 Déc 2014 - 12:07

bonjour,

j'ai lu presque tout le sujet Very Happy 
si j'ai bien compris vous amplifiez des sons avec un ampli audio et les hp sont remplacés par des électrodes

ca peut fonctionner avec un petit générateur basse fréquence ?
Revenir en haut Aller en bas
am_ampere
Je ne m'en lasse pas...
Je ne m'en lasse pas...


Masculin Nombre de messages : 366
Age : 45
Adresse : Confidentielle MAIS au bord de la Méditerranée.
Particularité : Pratique depuis longtemps l'Estim.
Humeur : Badine-
Date d'inscription : 23/06/2013

MessageSujet: Re: ***   Sam 6 Déc 2014 - 14:32

Généralement, les basses fréquences sont perçues comme étant désagréables...
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Sam 6 Déc 2014 - 14:59

***


Dernière édition par electrobric le Jeu 30 Nov 2017 - 23:59, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: ***   Sam 6 Déc 2014 - 15:02

***


Dernière édition par electrobric le Ven 1 Déc 2017 - 0:01, édité 1 fois
Revenir en haut Aller en bas
eric paris
J'arrive...
J'arrive...


Masculin Nombre de messages : 7
Age : 50
Adresse : paris/france
Date d'inscription : 05/12/2014

MessageSujet: Re: ***   Sam 6 Déc 2014 - 15:09

merci Very Happy 

donc je peux déjà tester avec le gbf
une électrode branchée sur la sortie signal et l'autre sur la masse je dois ressentir quelque chose ?

il y a des videos interessantes sur xhamster en cherchant electro estim
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: ***   

Revenir en haut Aller en bas
 
***
Revenir en haut 
Page 6 sur 8Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Carrés d'Hélène :: Electro-Stimulation :: Questions et Informations techniques-
Sauter vers: